Warning: themeheader(banners.php) [function.themeheader]: failed to open stream: No such file or directory in /web/htdocs/www.crazyvanclub.it/home/themes/CVC_metal/theme.php on line 110

Warning: themeheader() [function.include]: Failed opening 'banners.php' for inclusion (include_path='.:/php4/lib/php/') in /web/htdocs/www.crazyvanclub.it/home/themes/CVC_metal/theme.php on line 110
Entra/Login Home Forum Gallery Pagina Personale FAQ Hot Links

Sommario
 Home
 Pagina Personale
 Segnalaci
 Forum

 Il Club
 Informazioni
 Contattaci
 Date Raduni
 Market - Mod
 Notizie
 Agevolazioni - Raduni
 Ricerche
 Archivio articoli
 Encyclopedia
 Downloads & Links
 Down loads
 Info Portale
 Meteo
 Top 10

 Utili
 Crazy Tuning of Italy
 e20tuning
 Versione per palmari

· Recensioni

Ritrovi settimanali
Elenco italiano

Partner
I Partner del Crazy Van Club

Banner
Scambio Banner

Search



Che tempo fa

Previsioni Italia
 
Immagini Satellite
 
Previsioni Città

Languages



Crazy Van Club - Tutto sulla personalizzazione di Van, Tuning, custom, Bike, Trike, Hi-Fi Car, .........: Forum

Crazy Van Club :: Leggi il Topic - reset impianto webasto
Nuovo TopicRispondi
Precedente :: Successivo  
Autore Messaggio
katana

8 cilindri


Registrato: Sep 08, 2004
Messaggi: 2342
Località: Bressanone

Rispondi citando
MessaggioInviato: Ven Mar 31, 2006 2:34 pm    Oggetto:
 
ho perso più di mezzora a cercare.. sorry..

ho trovato quell'o dell'astro però.. e non ho capito perchè il tuo non era downloadabile...

_________________
¤·.¸.·¤·.¸.·¤Peace&Love¤·.¸.·¤·.¸.·¤¤·.¸.·¤F l o w e r¤¤P o w e r¤·.¸.·¤
http://www.facebook.com/KatanaKgb
Torna in cima
Profilo Messaggio privato
Autore Messaggio
polo69

MonoCilindrico


Registrato: Aug 19, 2011
Messaggi: 28

Rispondi citando
MessaggioInviato: Ven Dic 16, 2011 5:07 pm    Oggetto:
 
ciao ragazzi volevo mettere vebasto quello ke scalda acqua motore.. secondo voi se lo metto senza attaccarlo al motore,cioe se attacco solo un radiatore e lo metto dietro il furgone per scaldare dietro funziona?
Torna in cima
Profilo Messaggio privato
Autore Messaggio
zorron

MonoCilindrico


Registrato: Sep 27, 2009
Messaggi: 43

Rispondi citando
MessaggioInviato: Mar Dic 20, 2011 7:17 pm    Oggetto:
 
Ciao.. se non ho capito male vuoi provare a montare un webasto con un radiatore a parte che non comunica col radiatore del motore.. giusto? Beh se così fosse a rigor di logica funziona, ma perdi comunque l'energia termica prodotta dal motore quando lo usi, energia che peraltro il motore ha necessità di dissipare e tu di sfruttare, anche se il beneficio può essere minimo se fai lunghe soste... Si direi che funziona.. anch'io ho un webasto montato ma al momento fermo, vorrei rimetterlo in funzione e sto cercando di reperire un po di info..
Torna in cima
Profilo Messaggio privato
Autore Messaggio
zorron

MonoCilindrico


Registrato: Sep 27, 2009
Messaggi: 43

Rispondi citando
MessaggioInviato: Mar Dic 20, 2011 7:20 pm    Oggetto:
 
Ciao.. se non ho capito male vuoi provare a montare un webasto con un radiatore a parte che non comunica col radiatore del motore.. giusto? Beh se così fosse a rigor di logica funziona, ma perdi comunque l'energia termica prodotta dal motore quando lo usi, energia che peraltro il motore ha necessità di dissipare e tu di sfruttare, anche se il beneficio può essere minimo se fai lunghe soste... Si direi che funziona.. anch'io ho un webasto montato ma al momento fermo, vorrei rimetterlo in funzione e sto cercando di reperire un po di info..
Torna in cima
Profilo Messaggio privato
Autore Messaggio
zio-jesse

8 cilindri


Registrato: Sep 21, 2006
Messaggi: 2561
Località: padova

Rispondi citando
MessaggioInviato: Mar Dic 20, 2011 7:26 pm    Oggetto:
 
se vai sul sito della webasto italia trovi tutte le info tecniche che ti occorrono!
_________________
il bedford non ti lascia a piedi...al limite sciopera!!!

bedford...per molti, ma non per tutti.
Torna in cima
Profilo Messaggio privato
Autore Messaggio
zorron

MonoCilindrico


Registrato: Sep 27, 2009
Messaggi: 43

Rispondi citando
MessaggioInviato: Mar Dic 20, 2011 7:46 pm    Oggetto:
 
Il mitico zio j! ciao!! grazie, lo tengo a mente, in realtà non ci sono ancora tornato sul webasto a causa di un problema di libretto ritirato.. a proposito, magari a breve spero di poter attingere dalla tua esperienza con qualche domanda tecnica, ma magari scelgo il topic adatto Smile posso??... qui stiamo sul webasto. Anzi ora gli do uno sguardo.. sarà tutto in italiano immagino..
Torna in cima
Profilo Messaggio privato
Autore Messaggio
polo69

MonoCilindrico


Registrato: Aug 19, 2011
Messaggi: 28

Rispondi citando
MessaggioInviato: Mar Dic 20, 2011 11:58 pm    Oggetto: webasto
 
era per nn tirar trobbi tubi, seo se dire ke meglio collegarlo al motore lo faccio.. sicuramente ne giova anke il motore.. grazieee ke lavorone conplimenti zio-jesse ciaoo
Torna in cima
Profilo Messaggio privato
Mostra prima i messaggi di:   
Nuovo TopicRispondi
Precedente :: Successivo  
Pagina 2 di 2
Vai a:  
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum


Powered by phpBB

phpBB Template by XTRATO
Forums ©

Crazy Van Club from Milan Fax/Segr.02-76310406 - Cell.338-8513676
segreteria@crazyvanclub.it - president@crazyvanclub.it - webmaster@crazyvanclub.it